Batteriepole oxydieren immer
#1
Moin
An dem 1317 meines Freundes oxydieren trotz Polfett die Pole immer,was kann das wohl sein?
Dicker Blumenkohl schon nach kurzer Zeit.
Gruß,Rainer
Ich bin ja eigentlich LP 809+Unimog 401 Fahrer,fahre aber öfters den 1317 von meinem Freund
Zitieren
#2
Hallo,

folgenden Beitrag finde ich sehr hilfreich:

Sulfatierende Batterie

Falls der Link mal inaktiv ist, hier ein Auszug:

Zitat:Sulfatierende Batterie

Durch feine Haarrisse an den Polen tritt am Pluspol Schwefelsäuredampf aus.
An der Luft oxidieren diese Dämpfe und lagern sich als Sulfat ab.

Ist früher auch schon bei fast neuen Batterien passiert. Heute seltener, da
bessere Materialien. Batterie kann trotzdem noch lange halten.

Entfernung angeraten. Reinigung ist richtig beschrieben (Bürste, warmes Wasser). Die Salze der Schwefelsäure sind hautschädlich und dürfen auf
keinen Fall in die Augen gelangen. Also: Gummihandschuhe und, falls vor-
handen, Schutzbrille.

Durch das Aufbringen von Polfett wird zukünftiges Oxidieren zwar nicht
verhindert, aber die Reinigung geht leichter.

Gruß Karl

Gruß

Stefan
Flüsternd  Ein schwacher Verstand ist wie ein Mikroskop, das Kleinigkeiten vergrößert und große Dinge nicht erfasst  Zwinkernd
Zitieren
#3
Danke Stefan,werde ich meinem Freund mitteilen.Dachte,das es vielleicht ein LN Problem wäre,
was wohl aber nicht ist!Ich kenne das natürlich schon lange,früher war sowas ja an der Tagesordnung,heute erschien es mir aber doch selten,deswegen die Frage!
Gruß,Rainer
Ich bin ja eigentlich LP 809+Unimog 401 Fahrer,fahre aber öfters den 1317 von meinem Freund
Zitieren


Gehe zu:

Expand chat