Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Zündschlüssel "verriegelt"
#1
Hallo, hab folgendes Problem.... Nachdem ich den Motor ausmache, bleibt der Zündschlüssel verriegelt. Haben den Magnetschalter überbrückt und der Karren springt an und fährt. Nach der Fahrt erstmal alles normal, 2 Tage später wieder das gleiche. Habe den Relais Nr.6 getauscht, ging dann wieder. Jetzt wieder nicht.

Hab's jetzt nicht vor mir, aber ich denke der hat 3 `Lenkradschloss' Relais. Die werden nicht alle 3 gleichzeitig kapput gehen, muss das Oroblem halt woanders liegen.

Für jede Hilfe wäre ich sehr dankbar!

Gruss,

Doc

P.S. Wieso haben wir eigentlich keinen Themenbereich "Elektrik" ?
Zitieren
#2
Hallo Doc,

prüfe das Blaue Kabel am Generator.
Das ist die D+ Leitung. Wenn dieses Kabel lose oder in der Isolierung gebrochen ist kann so ein Fehler auftreten.
Geht die Ladekontrolle so wie sie soll?

Das Sperrmagnet am Lenkschloß ist dafür das man die Zündung nicht bei laufendem Motor ausschalten kann.
Der Sperrmagnet wird von einem Relais geschaltet. Die Spule des Relais ist auf einer Seite an Masse angeschlossen , die andere Seite an D+. 
Bei stehendem Motor ( Generator lädt nicht ) kommt an D+ Masse heraus. Die Spule hat auf beiden Seiten Masse, das Relais zieht nicht an, der Strom zum Sperrmagnet kann fließen.
Bei laufendem Motor liegt an D+ plus an, auf der anderen Seite ist Masse, das Relais zieht an und unterbricht den Strom zum Sperrmagnet. Das Zündschloß ist gesperrt.

Grüße Stefan
Zitieren
#3
Stefan danke erst mal, werd ich mir morgen angucken.
Im moment, so wie der Schlüssel gesperrt ist, leuchtet nur die Funktionsleuchte am Tacho.

Bei der vorherigen Fahrt, ging auch der Drezahlmesser nicht. Hatte ich vorher noch nie... Könnte das auch mit der D+ Leitung zusammen hängen?

Gruss,

Doc
Zitieren
#4
Wahrscheinlich liegt das an der Lichtmaschine. Oft sind auch die beiden dünnen Kabel an der Lichtmaschine für Drehzahlmesser (W) und das andere für D+, brüchig! Die liegen dann blank bis in den Kabelbaum rein. Hatte ich schon mehrfach. Also da mal nachschauen.
Gruss Sven
Zitieren
#5
Alles klar, das Gerät schaue ich mir morgen ganz genau an.

Gruss,

Doc
Zitieren
#6
Da ist normalerweise eine Sperre im Zündschloss???  Kopfkratzend

Ich fand es schon seltsam dass man den Zündschlüssel abziehen kann während der Motor noch läuft, aber beim Düdo konnte ich den Zündnagel ja auch einfach so rausziehen. Nur hatte der halt kein Lenkschloss, es konnte also nicht viel schiefgehen...

Was man hier so lernt, was an seiner Karre alles kaputt ist...  Mr. Green



(2019-05-10, 19:25)afadoc schrieb: P.S. Wieso haben wir eigentlich keinen Themenbereich "Elektrik" ?

Haben wir doch...!?


... jetzt Zwinkernd
Viele Grüße!
Stephan

---------------

Vertauscht man in einem einzigen Wort nur zwei Buchstaben, kann das schon den ganzen Satz urinieren.
Zitieren
#7
(2019-05-11, 01:24)Der Petsi schrieb: Ich fand es schon seltsam dass man den Zündschlüssel abziehen kann während der Motor noch läuft, aber beim Düdo konnte ich den Zündnagel ja auch einfach so rausziehen. Nur hatte der halt kein Lenkschloss, es konnte also nicht viel schiefgehen...

Was man hier so lernt, was an seiner Karre alles kaputt ist...  Mr. Green

Ich kann, wenn ich mit Gang drin und Kupplung getreten gestartet habe, den Zündschlüssel bei laufendem Motor abziehen. Lenkradschloßfunktion hab' ich in diesem Zustand nicht geprüft - würd' so auch nicht losfahren wollen.

Hätte gedacht, solche Spielchen wären nur mit elektronischen Autos möglich ...

Gruß, Volker
Zitieren
#8
Ich hab jetzt die Anschlüsse an der LiMa aber auch die Steckplätze der Relais, alle mir Kontaktspray bearbeitet. Der Zündschlüssel liess sich normal rausnehnen. Mal schauen, ob der Fehler wieder auftritt.



Doc
Zitieren
#9
So, es hat jetzt bei der Rückfahrt aus der Werkstatt (Kabine geschweisst!) alles funktioniert, so wie es sein soll!

Danke noch einmal für Eure Tipps und dazugehöriges Hintergrundswissen.

Gruss,

Doc
Zitieren
#10
Servus,

ich hol den Thread nochmal nach oben.

hab gestern endlich meinen 814 F abholen können und hatte das Problem, dass ich nach dem Abstellen den Zündschlüssel nicht zurückdrehen und abziehen konnte. Batterie abgeklemmt und siehe da es funktioniert.
Während der Überführung haben immer wieder diverse Warnlampen geflackert, unter anderem die Ladekontrollleuchte und die Warnlampe für's gekippte Fahrerhaus. Die gelbe ABS-Leuchte war dauerhaft an, während der ganzen Fahrt - gebremst hat er super und sonst keine Auffälligkeiten. Kann das alles mit dem Kabel am Generator zusammenhängen?

(Vorstellung vom Fahrzeug folgt dann noch Zwinkernd )

Gruß
Robin
Zitieren


Gehe zu:



Mercedes-Benz LK / LN2 (Leichte Klasse)

Der LK/LN2 (Baumuster 673, 674, 675, 676, 677, 678, 679) ist der Nachfolger des LP (leicht) und der Vorgänger des Atego. Er wurde im Daimler-Benz Werk Wörth am Rhein und später auch im Werk Ludwigsfelde (der erste LK/LN2 814 rollte dort am 8.2.1991 vom Band) gebaut.
Er deckte die Baujahre 1984-1998 ab und wurde mit folgenden Motoren ausgeliefert: OM 364 (Vierzylinder), OM 364 A (=Aufladung =Turbolader), OM 364 LA (=Turbolader und Ladeluftkühlung), OM 366 (Sechszylinder), OM 366 A, OM 366 LA und OM 904 LA (Vierzylinder Eco Power).
Es gab den LK/LN2 mit den Verkaufsbezeichnungen 609 (Export), 709, 809, 811, 814, 814 Eco Power, 817, 914, 914 AK (=Allrad Kipper), 917, 917 F (=Feuerwehr), 917 AF (=Allrad Feuerwehr), 920 AF, 924 AF, 1114, 1114 AK, 1117, 1120, 1120 F, 1120 AF, 1124 F, 1124 AF, 1224 F, 1224 AF, 1314 AK, 1317 AK, 1324 AK und 1524 F. Dabei stehen die hinteren beiden Ziffern grob für die Motorleistung (x10 nehmen) und die davor stehende(n) Ziffer(n) grob für das zul. Gesamtgewicht in t.