Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Scheibenwischer - kein Intervall
#1
Moinsen, ich mal wieder.

Folgende Situation: nach Tausch der Wischerarmlager (waren komplett festgerostet und mit WD40 nicht zu reanimieren) kann ich zwar wieder wischiwaschi machen (ist echt 'ne Sch**ssarbeit, da muss ja echt alles auseinander ...), habe aber das Problem, dass der Intervall nicht mehr funktioniert.

Die Relais' klakkern in der "Ich-Habe-Fertig"-Position zweimal, dann geht's weiter.

Meine Vermutung ist, dass der Endlagenschalter (ist der im Motor verbaut?) dauernd meldet "Jupp, kannst wieder loslegen".

Damit kann ich (jetzt erstmal für den Urlaub) leben, auf Dauer soll das aber wieder richtig.

1) Gehe ich recht in der Annahme, dass das Problem im vernieteten Getriebe des Motors sitzt?
2) wäre https://www.autoteiledirekt.de/auger-13222371.html ein adäquates Ersatzteil? Auf dem Motor steht 003 820 2742 und 24V - müsste ja eigentlich passen?

Liebe Grüße von noch daheim, Volker
Zitieren
#2
Huhu? So kenne ich Euch ja gar nicht ... fast ein Tag rum und keine Antwort?

Also, der Wischermotor wäre sicherlich ein Ersatz für den vorhandenen - meine Frage ging eher dahin, ob ich mit dem Tausch (der geht übrigens relativ unproblematisch - hatte ihn zur Feststellung der Teilenummer ja schon in der Hand - und - in der Hoffnung, dass sich ein evtl enthaltener Schalter löst mal erfolglos "angeklopft") das Problem behebe oder eher auf eine andere Stelle zielen muss. Könnte ja sein, dass irgendwo ein Kondensator steckt, der die Verzögerung zwischen "Klack - bin in der Ausgangsposition" und "Klick jetzt geht's von vorne los" erzeugt. Jetzt gehts "Wisch"-"Klack"-"Klick"-"Wisch". Gehen sollte es "Wisch"-"Klack"-"warten"-"Klick"-"Wisch".

Wie beschreibt man Geräuschabfolgen? Das oben sieht irgendwie albern aus Zwinkernd

Grüße von neben dem fast gepackten Auto, Volker
Zitieren
#3
Hallo Volker,
Prüfen die Wisch-Wasch-Intervall Steuergerät
Teile-Nr. A 005 545 14 24
[Bild: s-l640.jpg]

Die Teile Auger sind nicht sehr gut, weiche sagen.

VG Eugene.
Ich verstehe Deutsch etwas, aber ich werde versuchen zu antworten mit Google Wörterbuch. Lächelnd
Zitieren
#4
hi, falls Relais defekt und Ersatz von Nöten gäbe es hier den Baustein etwas günstiger:

https://lkwteile.autodoc.de/search?keywo...002+450-15

Gruß

Stefan
Flüsternd  Ein schwacher Verstand ist wie ein Mikroskop, das Kleinigkeiten vergrößert und große Dinge nicht erfasst  Zwinkernd
Zitieren
#5
Moin - Danke soweit. Wusste ich's doch, dass es da noch "'n Kondensator" gibt Zwinkernd

Gibt es eine Möglichkeit, den zu prüfen, bevor ich Ersatz kaufe?

Grüße, Volker
Zitieren
#6
Hallöle bin neu hier hoffe das ich jetzt kein Schwachsinn schreibe Grinsend

Kondensatoren (fals einer verbaut ist)sind in einer Schaltung fast unmöglich zu testen müssen ausgelötet werden und dann mit dem Passenden Messgerät gemessen werden, oft sind defekte Kondensatoren „Schwanger“ d.h. Die Kappe ist leicht gewölbt.

Liebe Grüße 
Thomas, der neue
Zitieren


Gehe zu:



Mercedes-Benz LK / LN2 (Leichte Klasse)

Der LK/LN2 (Baumuster 673, 674, 675, 676, 677, 678, 679) ist der Nachfolger des LP (leicht) und der Vorgänger des Atego. Er wurde im Daimler-Benz Werk Wörth am Rhein und später auch im Werk Ludwigsfelde (der erste LK/LN2 814 rollte dort am 8.2.1991 vom Band) gebaut.
Er deckte die Baujahre 1984-1998 ab und wurde mit folgenden Motoren ausgeliefert: OM 364 (Vierzylinder), OM 364 A (=Aufladung =Turbolader), OM 364 LA (=Turbolader und Ladeluftkühlung), OM 366 (Sechszylinder), OM 366 A, OM 366 LA und OM 904 LA (Vierzylinder Eco Power).
Es gab den LK/LN2 mit den Verkaufsbezeichnungen 609 (Export), 709, 809, 811, 814, 814 Eco Power, 817, 914, 914 AK (=Allrad Kipper), 917, 917 F (=Feuerwehr), 917 AF (=Allrad Feuerwehr), 920 AF, 924 AF, 1114, 1114 AK, 1117, 1120, 1120 F, 1120 AF, 1124 F, 1124 AF, 1224 F, 1224 AF, 1314 AK, 1317 AK, 1324 AK und 1524 F. Dabei stehen die hinteren beiden Ziffern grob für die Motorleistung (x10 nehmen) und die davor stehende(n) Ziffer(n) grob für das zul. Gesamtgewicht in t.