Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

814 Meiler Dreiseitenkipper kippt nicht
#1
Hallo zusammen,


Habe das Peoblem, dass es der Dreiseitenkipper an meinem 814 nicht mehr tut. 
Wollte nach der Winterpause gestern einen Funktionstest machen. Allerdings kippt dieser nicht mehr. Als ich ihn letztes Jahr vom Vorbesitzer übernommen habe hatte ich schon das Problem, dass er den leer nur mit stark  erhöhtem Standgas gekippt hatte. Dafür musste ich das Handrädchen auch bis zu, Nachlag ankrallen. Beladen kippt er gar nicht. Der angebaute Kran funktioniert aber einwandfrei sodass ich eine defekte Pumpe ausschließe. Beim Vorbesitzer hat war er bis vor 2 Jahren normal im Einsatz auch als Kipper. Hat also generell funktioniert.

Ölstand im Geberventil habe ich überprüft. Das Behältnis ist zu ca 3/4 gefüllt. Habe die Leitung am Nehmerzylinder gelöst und dann das Ventil eingedreht. Es kommt blasenfrei Öl. Wieder fest gezogen aber er kippt immer noch nicht. 

Gibt es irgendwelche Sicherheitseinrichtungen, die hängen können?

Hat jemand eine Idee woran es liegen könnte? 

Gruß
Malte

PS
Die Bolzen habe ich einmal für nach hinten kippen eingesetzt und einmal zur Seite. Diese blockieren den Kippvorgang also nicht.
Zitieren
#2
Hallo Malte,

da ist der Abschaltbügel oder der Druckstift des Abschaltventils am Fuß vom Kippzylinder fest. Das Abschaltventil ist gedrückt ohne dass die Pritsche in ihrer Endstellung ist.

Zum Gangbarmachen muß die Pritsche angehoben werden, sonst kommst du da nicht dran.

Viel Erfolg

Grüße Stefan
Zitieren
#3
Hallo Stefan,

danke für die schnelle Antwort. Werde mich da direkt dran begeben und berichten,

Bis dann,
Malte
Zitieren
#4
Hallo Stefan,

Problem ist behoben. Der Vorbesitzer hatte es nicht so mit Wartung. Die Brücke war total fest und hat den Endschalter fest gehalten. Habe alles mit Rostlöser gelöst, gereinigt und gefettet. Alles schön hin und her bewegt und jetzt ist es wieder gangbar. Die Brücke geht schön im leicht erhöhten Standgas hoch. 

Danke nochmal für den schnellen Tipp.

Jetzt kann die eigentliche Reparatur beginnen: Neuer Schalldämpfer, diverse Schweißarbeiten an Brücke und Fahrerhaus und dann ein neues originales Farbkleid für Flachten und Fahrerhaus.

Gruß,
Malte


Angehängte Dateien Thumbnail(s)
                   
Zitieren
#5
Kurze Frage noch: meine Bordwandverschlüsse sind extrem ausgeschlagen sodass ich die gerne erneuern möchte. Ist bei mir der Typ4 Aufbau aufgebaut?


https://www.archus-neumeier.de/nutzfahrz...typ-4/?p=1

VG
Malte
Zitieren
#6
Hallo,

du musst die Hebellänge messen.


.jpeg   E88556B7-047E-485F-969B-718C7256617D.jpeg (Größe: 65,22 KB / Downloads: 84)

Man kann auch mit dem Brenner das Ende von dem Lagerzapfen glühend machen und mit dem Hammer den Bund nachsetzen.

Viel Erfolg
Zitieren
#7
Hallo Malte,

mir sind da noch zwei Sachen zum Kipper eingefallen.

-Die Kugelpfanne in der die Kugel vom Kipperstempel sitzt hat unten einen Schmiernippel. Die muß immer mal abgeschmiert werden. Bei entlastetem Kipperstempel. Sonst drückt sich das Fett nicht richtig durch. Wenn die Kugel in der Kugelpfanne zu schwer geht wird die Umlaufleitung am Fuß vom Kipperstempel undicht / verbiegt sich beim Kippen.
An der Kipperpritsche ist am oberen Ende des Kipperstempels auch ein Schmiernippel an der Kugelpfanne.

-Die beiden Fangseile sollen beim Kippen in allen drei Richtungen nicht unter Spannung stehen. Das wird an dem Abschaltbügel eingestellt. ( drei Einstellschrauben )

Daumen hoch!

Grüße Stefan
Zitieren
#8
Das ist mal ein guter Tip. Habe ja auch einen 1117 mit Kran und Kipper.
Da schaue ich direkt mal nach und schmiere ab.
Danke
Zitieren
#9
Hallo Stefan,

Die Schmiernippel hatte ich schon entdeckt. Das hat fast weh getan den zu kippen so trocken war die Lagerkugel. 

Endschalter für Rückwärtskippen muss ich noch nachstellen (wie man auf dem Bild sieht). Seitlich kippen passt. Danke für den Hinweis.

Habe heute angefangen die Flachten zu überarbeiten. Einen der Heckverschlüsse habe ich mit Deinem Tipp schon wieder ganz gut hinbekommen. Der andere wird wohl wirklich neu müssen, da er sehr verbogen ist. 

Die vorderen sind sind an der Sicherung zu stramm. Morgen schauen wie ich die lockerer bekomme damit die ohne Hammer geöffnet werden können.

Gruß
Malte
Zitieren


Gehe zu:



Mercedes-Benz LK / LN2 (Leichte Klasse)

Der LK/LN2 (Baumuster 673, 674, 675, 676, 677, 678, 679) ist der Nachfolger des LP (leicht) und der Vorgänger des Atego. Er wurde im Daimler-Benz Werk Wörth am Rhein und später auch im Werk Ludwigsfelde (der erste LK/LN2 814 rollte dort am 8.2.1991 vom Band) gebaut.
Er deckte die Baujahre 1984-1998 ab und wurde mit folgenden Motoren ausgeliefert: OM 364 (Vierzylinder), OM 364 A (=Aufladung =Turbolader), OM 364 LA (=Turbolader und Ladeluftkühlung), OM 366 (Sechszylinder), OM 366 A, OM 366 LA und OM 904 LA (Vierzylinder Eco Power).
Es gab den LK/LN2 mit den Verkaufsbezeichnungen 609 (Export), 709, 809, 811, 814, 814 Eco Power, 817, 914, 914 AK (=Allrad Kipper), 917, 917 F (=Feuerwehr), 917 AF (=Allrad Feuerwehr), 920 AF, 924 AF, 1114, 1114 AK, 1117, 1120, 1120 F, 1120 AF, 1124 F, 1124 AF, 1224 F, 1224 AF, 1314 AK, 1317 AK, 1324 AK und 1524 F. Dabei stehen die hinteren beiden Ziffern grob für die Motorleistung (x10 nehmen) und die davor stehende(n) Ziffer(n) grob für das zul. Gesamtgewicht in t.