LN2-Forum.de
Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - Druckversion

+- LN2-Forum.de (https://ln2-forum.de)
+-- Forum: Themenbereich LN2 / LK Technik (https://ln2-forum.de/forum-5.html)
+--- Forum: Motor (https://ln2-forum.de/forum-3.html)
+--- Thema: Springt nicht mehr an nach Reinigung mit Hochdruckreiniger (/thread-872.html)



Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - 1120aufReisen - 04.10.2019

Hallo Leute,

Gestern habe ich einen 814 LN2 beim Kollegen mal so richtig sauber gemacht, Hochdruckreiniger.
Motor blieb dabei an. Danach weiter laufen lassen.

Wie bei einem Benziner, wo irgendwo Wasser in den Verteiler gelaufen ist, wurde das Standgas zusehends unruhiger
bis er ganz aus ging  Überrascht

Jetzt kann ich ihn auch nicht mehr starten. Batterie ist top, orgelt wie verrückt.
Kann doch eigentlich nur irgendwo an der Dieselzufuhr liegen, oder ?

Bitte um Hilfe, wenn einer weiter weiß.

Lieben Dank im Voraus.


RE: Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - siegerland - 04.10.2019

Hallo, 815 sollte eher ein Atego sein, oder es war ein Tippfehler und Du meinst 814. Anyhow.

Vielleicht ist Wasser in den Luftansaugkanal geraten?

Stefan


RE: Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - 1120aufReisen - 04.10.2019

Es scheint kein Kraftstoff anzukommen.
Tank ist aber halb voll.

Wenn ich die Kontrollöffnung aufdrehe an der Dieselpumpe, (diese gerändelte Kunststoffschraube obenauf, beige im Bild,  mit etwa 30mm Durchmesser ) bleibt alles trocken.
Bei meinem 1120 läuft da sofort Diesel raus.

[attachment=2560]

Kann diese Kraftstoffpumpe wirklich mal defekt gehen ?


RE: Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - Sven820 - 04.10.2019

Dies ist keine Kontrollschraube, sondern die Handpumpe zum entlüften. Dort sollte eigentlich kein Diesel auslaufen. Es kann auch sein dass er irgendwo Luft zieht. Ich würde mal alle Leitungen kontrollieren. Vielleicht ist durch das abstrahlen irgendwo eine Leitung kaputtgegangen. Oft sind die Kunstoffleitungen auch angescheuert usw.
Auch die dünne Leckölleitung vom Zylinderkopf zur Vorförderpumpe genau prüfen. Dort ziehen die auch oft Luft. Am Kopf ist ein Stück Gewebeschlauch welches gerne Porös wird.
[attachment=2561]


RE: Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - naumi0 - 04.10.2019

Hallo,

dies ist keine Kontrollschraube.

Das Rändelrad wird aufgedreht um mit der Handpumpe zu pumpen. 
Zum Kraftstoff bei-pumpen oder entlüften der Anlage wird dieses " Rad " aufgedreht, dann ziehst du es heraus und drückst es wieder rein. Jedesmal hin und her ist ein Pumpenstoß. Wenn du fertig bist wird der Pumpenkolben ganz hinein gedrückt und wieder festgezogen.
Wenn an dem Pumpenkolben Kraftstoff austritt ist er undicht/ kaputt.
Wenn du die Handpumpe erneuerst kannst du auch auf die neuere Ausführung umbauen, die ist schwarz und wird zum Pumpen nicht mehr aufgeschraubt.
Zum Entlüften der Kraftstoffanlage pumpst du so lange bis der Widerstand sich erhöht, dann ist die Einspritzpumpe mit Kraftstoff gefüllt und das Überströmventil beginnt bei jedem Pumpenstoß zu schnarren. Das Überströmventil sitzt in der Hohlschraube vom Kraftstoffrücklauf an der Einspritzpumpe.
Grüße Stefan


RE: Springt nicht mehr an nach Reinigung mit Hochdruckreiniger - 1120aufReisen - 04.10.2019

Ich habs selber schon herausgefunden  LKW spielend
Danke euch aber dennoch vielmals.

Habe etliche male von hand gepumpt und wieder verschlossen.
Dann gestartet und bei der richtigen Gasstellung sprang er dann irgendwann auch wieder an.

Jetzt läuft er auch nicht mehr so holprig und droht auch nicht auszugehen.
Woran es letztendlich gelegen hat ist mir aber dennoch schleierhaft.

Ich hab es immer gerne, wenn man auch die Ursache kennt.
Vielleicht ist ja doch Feuchtigkeit reingekommen über den Luftfiltzereinlass.
Bin aber beim abstrahlen bewußt eigentlich von der Einlaßstelle weggeblieben.

Nun denn, läuft wieder.

Danke an alle die hier so fix geantwortet haben !
LG