Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

OM366LA springt bei Kälte schlecht an
#1
Servus in die Runde,

der Motor (OM366LA) von meinem 1120 springt bei kalten Temperaturen momentan schlecht an (bzw. geht schnell wieder aus, wenn ich kein Gas gebe).
Außerdem kommt ziemlich viel Rauch aus dem Auspuff...

Bei warmen Temperaturen hatte ich diesen Sommer nie das Problem...

Danke für Tips im Voraus !

Gruß, Manfred
Zitieren
#2
Hallo Manfred, danke für Deinen Beitrag.

Würdest Du bitte zur Fehlereingrenzung noch ein paar weitere Angaben machen:

• verfügt der Motor über Starthilfe-Vorrichtungen ( Startpilot / Flammstartanlage)?
• ist das der gewöhnliche weiße Qualm während der Startphase?
• läuft der Motor dann allmählich anständig im anschließenden Fahrbetrieb?
• was kannst Du über den Zustand der Luft- und Dieselfilter sagen?
• wieviele Kilometer hat das Fahrzeug/der Motor runter?
• vor wie vielen Kilometern wurden die Glühkerzen gewechselt?

Gruß

Stefan
Flüsternd  Ein schwacher Verstand ist wie ein Mikroskop, das Kleinigkeiten vergrößert und große Dinge nicht erfasst  Zwinkernd
Zitieren
#3
Hallo Stefan,

danke für die rasche Antwort - zu deinen Fragen:

• verfügt der Motor über Starthilfe-Vorrichtungen ( Startpilot / Flammstartanlage)?  -> JA, Startpilot
• ist das der gewöhnliche weiße Qualm während der Startphase? -> JA
• läuft der Motor dann allmählich anständig im anschließenden Fahrbetrieb? ->JA
• was kannst Du über den Zustand der Luft- und Dieselfilter sagen? -> Frisch gewechselt Lächelnd
• wieviele Kilometer hat das Fahrzeug/der Motor runter? -> ca. 160.000km
• vor wie vielen Kilometern wurden die Glühkerzen gewechselt? -> weiß ich leider nicht. Im Zweifelsfall noch gar nicht. Hat der überhaupt Glühkerzen bei dem "Startpilot" ?? Sehe nirgendwo ein Vorglühsymbol o.ä.

Beste Grüße, Manfred
Zitieren
#4
Hallo Manfred,

wenn dein Fzg eine Startpilotanlage hat hilft die nur den Motor zu starten, wenn er dann läuft ist er wieder sich selbst überlassen und bekommt keine weitere Hilfe in der Warmlaufphase. Das bedeutet dass der Motor dann qualmt.

Eine wirksame Abhilfe bringt eine Flammstartanlage. Die Anlage arbeitet ab 15 Grad! 

Beim OM 366 gibt es Euro 0 - 2. Das macht bei der Qualmentwicklung und auch bei der Geruchsentwicklung sehr große Unterschiede.

Ich habe einen Euro 0 Motor. Pumpe, Düsen und Motor sind ok. Ab 10 Grad fängt die Qualmentwicklung an, unser Fzg hat eine Flammstartanlage.
Der Unterschied beim Kaltstart mit Flammstartartanlage ist gewaltig. Der beisende Geruch der Abgas ändert sich gefühlt nicht.

Ein Freund hat ein 917 mit Euro 2 Motor, da qualmt auch bei 0 Grad nichts ( ohne Flammstart )

Ich gehe davon aus dass du einen Euro 0 Motor hast, dann ist die Qualmentwicklung normal, auch die niedrige Drehzahl ist normal, dafür ist die Leerlaufdrehzahleinstellung an der Lenksäule, damit kann man in der Warmaulphase die Leerlaufdrehzahl anheben.

Grüße Stefan
Zitieren
#5
Hi Stefan,

super für die schnelle Antwort.
Bin zwischenzeitlich im Allrad-Forum auf einen Thread gestoßen der zum gleichen Ergebnis kommt.
Wenn ich es jedoch richtig verstehe, ist Flammstart-Anlage UND Startpilot bei MB jedoch nicht vorgesehen gewesen aufgrund von Sicherheitsaspekten.
Habe einen Euro 0 Motor.

Meinst du es wäre trotzdem vertretbar sowas nachrüsten zu lassen? Vielleicht kann man ja den Startpilot "stilllegen" um auf Nummer sicher zu gehen.
Hast du eine ungefähre Abschätzung, mit was die Nachrüstung finanziell zu Buche schlagen würde?

Viele Grüße und Dnake nochmal !

manfred
Zitieren
#6
Hallo Manfred,
eine Nachrüstung ist natürlich möglich.
Ich denke das ist nur vertretbar wenn man es selber angeht oder jemand das auf dem kleinen Dienstweg ausführt.
Die Teile dazu bekommt man gebraucht, oder z.T. günstig neu. Die Montageöffnung für die Flammstartkerze kann nachträglich am Ansaugkrümmer angebracht werden.( ist ein Gewindeloch )
Startpilotanlage sollte man bei verbauter Flammstartanlage lieber nicht benutzen.
Die Wirkung der Flammstartanlage ist beeindruckend, das konnte ich selbst ausprobieren.
Wenn du die Nachrüstung angehen möchtest, kann ich dir alle nötigen Unterlagen zukommen lassen.
Ich denke dass man mit gebrauchten Teilen mit 300,- hinkommen kann. ( ohne Lohnkosten )
Grüße Stefan
Zitieren
#7
(19.11.2018, 18:12)naumi0 schrieb: Wenn du die Nachrüstung angehen möchtest, kann ich dir alle nötigen unterlagen zukommen lassen.

@ Stefan:  ich frage mal lieb ob Du die Liste auch hier einstellen könntest, für die Nachwelt sozusagen

Das Gewinde für die Flammstartkerze A 366 159 04 0 ist übrigens M20x1,5

Gruß

Stefan
Flüsternd  Ein schwacher Verstand ist wie ein Mikroskop, das Kleinigkeiten vergrößert und große Dinge nicht erfasst  Zwinkernd
Zitieren
#8
Hallo,

weil Ihr ja gerade über die Startfunktionen plaudert.

Bei mir geht die Kontrolllampe der Vorglühanzeige nicht aus.

Der Motor springt aber super an, ich habe wohl auch eine Flammstarteinrichtung verbaut ( Aussage Verkäufer ). 

Gr. Mirco
Zitieren
#9
Hallo Mirco,

das rote Symbol mit dem Glühwendel ist die Kontrolle für die Flammstartanlage. ( also ist bei dir eine Anlage verbaut )

Die Bedienung der Anlage: Zündung an - rote Kontrolle für Flammstartanlage geht an, nun so lange warten bis die Kontrolle ausgeht - dann Motor starten. 
1. Wenn die Kontrolle nach ca 2 Sec. ausgeht arbeitet die Anlage nicht, Temperatur über +15Grad.
2. Wenn die Kontrolle nach 20 - 30 Sec ausgeht arbeitet die Anlage. Temperatur < 15 Grad.
3. Kontrolle brennt nach dem Starten dauerhaft - Fehler in der Anlage.

Der große Vorteil der Flammstartanlage gegenüber der Startpilotanlage ( beide Anlagen lassen den OM 366 bis - 40 Grad anspringen / das waren Vorgaben vom Militär ) ist die Unterstützung der Warmlaufphase ( dies kann bis zu 30 Min dauern , ist abhängig von der Motortemperatur )
Zitieren
#10
Hallo Stefan,

ok, Danke für die Erklärung, probiere ich morgen aus.

Gr. Mirco
Zitieren


Gehe zu:

Expand chat