Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Kühlwasser beim abtauen unter dem Motor
#1
Hallo zusammen
Immen wenn es jetzt mal kurz antaut hab ich einen Kühlwasserflecken unter der Wasserpumpe auf dem Boden wenn der Motor läuft seh ich aber nichts kenn einer diese Problem
Gruß Martin
Zitieren
#2
Ist es ganz sicher Kühlwasser?
Viele Grüße!
Der Petsi

---------------

˙˙˙ɟdoʞ ɥɔɐɟuıǝ ʇlǝʍ ǝıp ʇɥǝʇs lɐɯɥɔuɐɯ
Zitieren
#3
Danke für die schnellen Antworten
Ob es wirklich Kühlwasser ist kann ich nicht sagen schmecken tut s auf jedenfall so ich werd mal einen Strich an den Ausgleichsbehälter machen wenn ich ihn Finde ich denke er ist vorne unter der Wartungsklappe.
Gruß Martin
Zitieren
#4
Ich wollte auch erst geschrieben haben, ob du eine Geschmacksprobe gemacht hattest, aber viele fühlen sich davon eher veräppelt... Grinsend

Na gut, der Geschmackstest ist ja schon ziemlich eindeutig. Mach das mal mit der Markierung bzw. messen zum Einfüllstutzen. Du kannst auch mal unten an der Welle oder überhaupt der Wasserpumpe schauen, ob es da weißliches oder bläuliches Pulver gibt. Oft sieht man nichts tropfen, aber die Spuren sind dann doch zu sehen.
Viele Grüße!
Der Petsi

---------------

˙˙˙ɟdoʞ ɥɔɐɟuıǝ ʇlǝʍ ǝıp ʇɥǝʇs lɐɯɥɔuɐɯ
Zitieren


Gehe zu:

Expand chat