Kupplungsgeberzylinder
#1
Hallo zusammen,
habe an meinem 1114 den Kupplungsgeberzylinder erneuert  alter Zylinder war undicht.
Alles entlüftet, nur das Kupplungspedal geht nicht in die Endlage zurück.
Feder ist in Ordnung, hat einer eine Idee?
Habe 0,5 Liter per Vacuum abgesaugt, keine Luftblasen mehr zu sehen, Kupplung kuppelt  einfach nicht aus!!!

Danke im vorraus.

Grüsse Günther Verwirrt
Zitieren
#2
Hallo, ich zitiere mal @naumi0 aus dem großen blauen Forum:

Zitat:Hallo,
das Pedal darf beim Entlüften nicht betätigt ( also auf dem Bodenblech ) sein, sonst kann keine Bremsflüssigkeit aus dem Behälter nachlaufen!
Evt noch mal prüfen ob die Kolbenstange am Kupplungszylinder das vorgeschriebene Spiel hat.
Geber oder Nehmer lassen sich "feldmäßig" ohne Entlüftergerät erneuern. Neue Zylinder im ausgebauten Zustand vorentlüften. Leitung am Nehmer nach dem Lösen sofort mit Finger zuhalten sonst läuft die leer. Zylinder einbauen und durch Betätigen des Kupplungspedals die Luft aus der Anlage holen. Pedal muß am Anfang von der Hand zurückgezogen werden ( wegen der Übertotpunktfeder ). Habe ich so schon so praktiziert. Die Luft wandert mit der Zeit hoch in den Behälter. Gefühlt muss das Pedal 100 mal betätigt werden :angry:
Grüße Stefan

Vielleicht kommst Du damit schon weiter

Stefan
Flüsternd  Ein schwacher Verstand ist wie ein Mikroskop, das Kleinigkeiten vergrößert und große Dinge nicht erfasst  Zwinkernd
Zitieren
#3
Hallo Günther

ist den schon etwas Widerstand beim Betätigen spürbar oder fällt das Pedal einfach auf das Bodenblech?
Falls du schon einen Widerstand spürst kannst du durch Treten der Kupplung die Luft in den Ausgleichsbehälter befördern.
Wichtig, Pedal muß immer wieder bis zum oberen Anschlag zurückgezogen werden.
Du wirst sehen das es mit der Zeit besser wird.

Grüße Stefan
Zitieren


Gehe zu: