Flammanlage fehlerursachenforschung

Der Motor und seine Anbauteile.
Benutzeravatar
siegerland
Ventileinsteller
Ventileinsteller
Beiträge: 183
Registriert: 10. April 2016, 21:29

Re: Flammanlage Fehlerursachenforschung

Beitrag von siegerland » 1. November 2017, 12:17

Hallo,

vermutest Du, dass der Geber falsche Signale sendet? Wenn Du die richtige Teilenummer rausgesucht bzw. abgelesen hast, die wäre ja nicht so teuer. Was nutzt Dir die Tabelle wenn Du mit ihrer Hilfe herausfindest, dass das verbaute Teil defekt ist. Dann musst Du es eh neu kaufen, oder?

z.B. Kühlmitteltemperatur-Sensor z.B. Beru ST009 für knapp 20€

Gruß

Stefan
:egypt: Allradantrieb bedeutet, dass man dort stecken bleibt, wo der Abschleppwagen nicht hinkommt :mock:

MartinKatii
Blechstreichler
Blechstreichler
Beiträge: 22
Registriert: 7. April 2017, 18:03

Re: Flammanlage fehlerursachenforschung

Beitrag von MartinKatii » 2. November 2017, 14:06

Die Flammanlage funktioniert bei uns wieder soweit.

die überlegung wegen der tabelle kam mir, da wir mit nem kollegen darüber diskutiert hatten, wie man fehler ausschließen kann.

Dachte, wäre ganz interessant das mal nachzuschauen, so des lerneffektes wegen =)


deine überlegung finde ich aber auch nicht schlecht. die teile kosten nicht viel. wir haben auch einen reserve immer mit dabei.

naumi0
Auspuffschnüffler
Auspuffschnüffler
Beiträge: 1
Registriert: 9. Januar 2017, 13:04

Re: Flammanlage fehlerursachenforschung

Beitrag von naumi0 » 3. Dezember 2017, 20:17

Hallo,

hier mal ein paar Werte zum Prüfen der Flammstartanlage.

GLühkerze ca 0,8 Ohm +|- 0,2 Ohm bei 20 Grad C ( kann an dem Stecker am Steuergerät geprüft werden Kammer 8/2 und 4/3

Magnetventil ca 20 Ohm bei 20 Grad C ( kann an dem Stecker am Steuergerät geprüft werden Kammer
8/2 und 8/6

Temperaturschalter ca 2470 Ohm bei <23 Grad C +|- 3 Grad C und ca 470 Ohm bei <15 Grad C ( kann am Stecker vom Steuergerät geprüft werden Kammer 8/2 und 8/7

Grüße Stefan

MartinKatii
Blechstreichler
Blechstreichler
Beiträge: 22
Registriert: 7. April 2017, 18:03

Re: Flammanlage fehlerursachenforschung

Beitrag von MartinKatii » 4. Dezember 2017, 15:10

naumi0 hat geschrieben:
3. Dezember 2017, 20:17
Hallo,

hier mal ein paar Werte zum Prüfen der Flammstartanlage.

GLühkerze ca 0,8 Ohm +|- 0,2 Ohm bei 20 Grad C ( kann an dem Stecker am Steuergerät geprüft werden Kammer 8/2 und 4/3

Magnetventil ca 20 Ohm bei 20 Grad C ( kann an dem Stecker am Steuergerät geprüft werden Kammer
8/2 und 8/6

Temperaturschalter ca 2470 Ohm bei <23 Grad C +|- 3 Grad C und ca 470 Ohm bei <15 Grad C ( kann am Stecker vom Steuergerät geprüft werden Kammer 8/2 und 8/7

Grüße Stefan
Vielen herzlichen Dank

Genau so habe ich mir das vorgestellt =)

Benutzeravatar
Der Petsi
Radwechsler
Radwechsler
Beiträge: 94
Registriert: 18. Februar 2016, 19:37

Re: Flammanlage fehlerursachenforschung

Beitrag von Der Petsi » 7. Dezember 2017, 21:03

naumi0 hat geschrieben:
3. Dezember 2017, 20:17
hier mal ein paar Werte zum Prüfen der Flammstartanlage.
Sehr geil, auch ich danke dafür! :thanks:
Viele Grüße!
Der Petsi

---------------
Komm wir essen Opa!
(Satzzeichen retten Leben...)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast